Our systems are now fully operational. We are still monitoring for any further issues.
Posted Jun 23, 2023 - 11:26 CEST
Monitoring
A fix has been implemented by our provider and we are monitoring the situation.
Posted Jun 23, 2023 - 11:05 CEST
Identified
The problem has been detected with one of our providers, and measures have been taken to resolve it at that particular stage.
Posted Jun 23, 2023 - 10:58 CEST
Investigating
Nous observons des ralentissements sur certains services Doctolib pouvant impacter l'accés à votre agenda. Notre équipe d'ingénieur investigue activement pour les corriger. Vous pouvez rafraîchir votre page régulièrement pour reprendre une utilisation normale de votre agenda.
Merci de votre compréhension. L'équipe Doctolib. ----- Aufgrund eines technischen Problems kann es dazu führen, dass Sie den Terminkalender nicht abrufen können. Unser gesamtes Ingenieur Team arbeitet an der Wiederherstellung des Systems. Wir laden Sie ein, die Seite regelmässig zu aktualisieren.
Wir danken für Ihr Verständnis. Ihr Doctolib Team.
Posted Jun 23, 2023 - 08:55 CEST
This incident affected: Doctolib for patients and Doctolib for care teams.