Problème résolu / Störung behoben / Problema risolto
Incident Report for Doctolib France
Resolved
Doctolib fonctionne à nouveau normalement pour tout le monde.

---

Doctolib ist wieder für alle Nutzer:innen verfügbar.

---

Doctolib funziona per tutti gli utenti.
Posted Apr 02, 2024 - 17:46 CEST
Update
Nous avons mis en place une solution et nous surveillons les résultats. Nous reviendrons vers vous dans les plus brefs délais pour confirmer que Doctolib fonctionne à nouveau normalement pour tout le monde.

---

Unser Team hat die technische Störung behoben und beobachtet die Performance unserer Services.
Wir informieren Sie, sobald Sie Doctolib wieder vollumfänglich nutzen können.

---

Abbiamo implementato una soluzione e ne stiamo verificando il funzionamento.
Condivideremo un aggiornamento non appena Doctolib sarà tornato online per tutti gli utenti.
Posted Apr 02, 2024 - 16:39 CEST
Update
Nous avons mis en place une solution et nous surveillons les résultats. Nous reviendrons vers vous dans les plus brefs délais pour confirmer que Doctolib fonctionne à nouveau normalement pour tout le monde.

---

Unser Team hat die technische Störung behoben und beobachtet die Performance unserer Services.
Wir informieren Sie, sobald Sie Doctolib wieder vollumfänglich nutzen können.

---

Abbiamo implementato una soluzione e ne stiamo verificando il funzionamento.
Condivideremo un aggiornamento non appena Doctolib sarà tornato online per tutti gli utenti.
Posted Apr 02, 2024 - 16:21 CEST
Monitoring
Nous avons mis en place une solution et nous surveillons les résultats. Nous reviendrons vers vous dans les plus brefs délais pour confirmer que Doctolib fonctionne à nouveau normalement pour tout le monde.

---

Unser Team hat die technische Störung behoben und beobachtet die Performance unserer Services.
Wir informieren Sie, sobald Sie Doctolib wieder vollumfänglich nutzen können.

---

Abbiamo implementato una soluzione e ne stiamo verificando il funzionamento.
Condivideremo un aggiornamento non appena Doctolib sarà tornato online per tutti gli utenti.
Posted Apr 02, 2024 - 16:18 CEST
Update
We are continuing to work on a fix for this issue.
Posted Apr 02, 2024 - 16:04 CEST
Identified
Nous pensons avoir identifié la cause de l'incident, et travaillons sur une solution.

Nous reviendrons vers vous dans les plus brefs délais avec plus d'informations.

---

Wir haben die Ursache der Störung voraussichtlich identifiziert und arbeiten an einer Lösung.

Wir halten Sie weiterhin auf dem Laufenden.

---

Abbiamo identificato l’origine del problema tecnico e stiamo lavorando per risolverlo.

Condivideremo un nuovo aggiornamento appena possibile.
Posted Apr 02, 2024 - 15:56 CEST
Update
We are continuing to investigate this issue.
Posted Apr 02, 2024 - 15:51 CEST
Investigating
Nous rencontrons actuellement un incident technique qui peut vous empêcher d'utiliser nos services.

Nous partagerons ici et aussi vite que possible des mises à jour sur la résolution de cet incident. Nous nous excusons pour tout désagrément occasionné, et nous vous remercions pour votre patience pendant que nos équipes travaillent à résoudre l'incident dans les plus brefs délais.

---

Zurzeit gibt es eine technische Störung, die Sie daran hindert, sich bei Doctolib anzumelden. Unser Team arbeitet intensiv daran, die Störung so schnell wie möglich zu beheben. Wir danken Ihnen für Ihre Geduld.

Wir informieren Sie fortlaufend, bis das Problem behoben ist und entschuldigen uns für die Unannehmlichkeiten.

---

Stiamo riscontrando un incidente tecnico che potrebbe impedirti di utilizzare Doctolib.
Condivideremo tutti gli aggiornamenti sulla risoluzione del problema su questa pagina.

I nostri tecnici sono già al lavoro per risolvere al più presto. Ci scusiamo per il disagio e ti ringraziamo per la tua pazienza.
Posted Apr 02, 2024 - 15:30 CEST
This incident affected: Doctolib for patients and Doctolib for care teams.